<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Самые интересные места Беларуси которые стоит посетить</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://poshyk.info/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://poshyk.info/wp-content/uploads/2016/08/logo-favicon-poshyk-info.jpg">
<!-- This site is optimized with the Yoast SEO Premium plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Интересные места в Беларуси для путешествия, важное о Минске, анонсы, полезная информация. Всё для туриста о Беларуси, экскурсии которые стоит посетить"/>
<link rel="canonical" href="https://poshyk.info/interesnie-mesta-belarusi/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Самые интересные места Беларуси которые стоит посетить" />
<meta property="og:description" content="Интересные места в Беларуси для путешествия, важное о Минске, анонсы, полезная информация. Всё для туриста о Беларуси, экскурсии которые стоит посетить" />
<meta property="og:url" content="https://poshyk.info/interesnie-mesta-belarusi/" />
<meta property="og:site_name" content="poshyk.info" />
<meta property="article:publisher" content="https://www.facebook.com/poshyk" />
<meta property="og:image" content="https://poshyk.info/wp-content/uploads/2019/11/samie-interesnie-mesta-belarusi.jpg" />
<meta property="og:image:secure_url" content="https://poshyk.info/wp-content/uploads/2019/11/samie-interesnie-mesta-belarusi.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Интересные места в Беларуси для путешествия, важное о Минске, анонсы, полезная информация. Всё для туриста о Беларуси, экскурсии которые стоит посетить" />
<meta name="twitter:title" content="Самые интересные места Беларуси которые стоит посетить" />
<meta name="twitter:site" content="@poshyk_info" />
<meta name="twitter:image" content="https://poshyk.info/wp-content/uploads/2019/11/samie-interesnie-mesta-belarusi.jpg" />
<meta name="twitter:creator" content="@poshyk_info" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://poshyk.info/#organization","name":"","url":"https://poshyk.info/","sameAs":["https://www.facebook.com/poshyk","https://www.instagram.com/poshyk.info/","https://www.youtube.com/channel/UCFNwrw0PJuVuSMR50DgPHZQ","https://www.pinterest.com/poshyk_info/","https://twitter.com/poshyk_info"]},{"@type":"WebSite","@id":"https://poshyk.info/#website","url":"https://poshyk.info/","name":"poshyk.info","publisher":{"@id":"https://poshyk.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://poshyk.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://poshyk.info/interesnie-mesta-belarusi/#webpage","url":"https://poshyk.info/interesnie-mesta-belarusi/","inLanguage":"ru-RU","name":"\u0421\u0430\u043c\u044b\u0435 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u044b\u0435 \u043c\u0435\u0441\u0442\u0430 \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u0438 \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0441\u0442\u043e\u0438\u0442 \u043f\u043e\u0441\u0435\u0442\u0438\u0442\u044c","isPartOf":{"@id":"https://poshyk.info/#website"},"image":{"@type":"ImageObject","@id":"https://poshyk.info/interesnie-mesta-belarusi/#primaryimage","url":"https://poshyk.info/wp-content/uploads/2019/11/samie-interesnie-mesta-belarusi.jpg","width":1000,"height":600,"caption":"\u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u044b\u0435 \u043c\u0435\u0441\u0442\u0430 \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u0438 \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0441\u0442\u043e\u0438\u0442 \u043f\u043e\u0441\u0435\u0442\u0438\u0442\u044c"},"primaryImageOfPage":{"@id":"https://poshyk.info/interesnie-mesta-belarusi/#primaryimage"},"datePublished":"2018-10-25T09:07:07+03:00","dateModified":"2020-08-03T11:03:02+03:00","description":"\u0418\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u044b\u0435 \u043c\u0435\u0441\u0442\u0430 \u0432 \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u0438 \u0434\u043b\u044f \u043f\u0443\u0442\u0435\u0448\u0435\u0441\u0442\u0432\u0438\u044f, \u0432\u0430\u0436\u043d\u043e\u0435 \u043e \u041c\u0438\u043d\u0441\u043a\u0435, \u0430\u043d\u043e\u043d\u0441\u044b, \u043f\u043e\u043b\u0435\u0437\u043d\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f. \u0412\u0441\u0451 \u0434\u043b\u044f \u0442\u0443\u0440\u0438\u0441\u0442\u0430 \u043e \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u0438, \u044d\u043a\u0441\u043a\u0443\u0440\u0441\u0438\u0438 \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0441\u0442\u043e\u0438\u0442 \u043f\u043e\u0441\u0435\u0442\u0438\u0442\u044c","breadcrumb":{"@id":"https://poshyk.info/interesnie-mesta-belarusi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://poshyk.info/interesnie-mesta-belarusi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://poshyk.info/","url":"https://poshyk.info/","name":"Poshyk.info - \u0431\u043b\u043e\u0433 \u043e \u043f\u0443\u0442\u0435\u0448\u0435\u0441\u0442\u0432\u0438\u044f\u0445 \u0438 \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u0438"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://poshyk.info/interesnie-mesta-belarusi/","url":"https://poshyk.info/interesnie-mesta-belarusi/","name":"\u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c \u0442\u0443\u0440\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u0430\u044f &#8211; \u0432\u0441\u0451 \u0447\u0442\u043e \u043d\u0443\u0436\u043d\u043e \u0437\u043d\u0430\u0442\u044c"}}]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="poshyk.info &raquo; Лента" href="https://poshyk.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="poshyk.info &raquo; Лента комментариев" href="https://poshyk.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="poshyk.info &raquo; Лента комментариев к &laquo;Беларусь туристическая &#8211; всё что нужно знать&raquo;" href="https://poshyk.info/interesnie-mesta-belarusi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/poshyk.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='protect-link-css-css'  href='https://poshyk.info/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-awesome-css'  href='https://poshyk.info/wp-content/plugins/wp-recall/assets/rcl-awesome/rcl-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://poshyk.info/wp-content/plugins/wp-recall/assets/css/animate-css/animate.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-core-css'  href='https://poshyk.info/wp-content/plugins/wp-recall/assets/css/core.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-users-list-css'  href='https://poshyk.info/wp-content/plugins/wp-recall/assets/css/users.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-register-form-css'  href='https://poshyk.info/wp-content/plugins/wp-recall/assets/css/regform.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cab_15-css'  href='https://poshyk.info/wp-content/plugins/wp-recall/add-on/theme-sunshine/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-rating-system-css'  href='https://poshyk.info/wp-content/plugins/wp-recall/add-on/rating-system/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-publics-css'  href='https://poshyk.info/wp-content/plugins/wp-recall/add-on/publicpost/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-chat-css'  href='https://poshyk.info/wp-content/plugins/wp-recall/add-on/rcl-chat/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://poshyk.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://poshyk.info/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://poshyk.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://poshyk.info/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-style-css'  href='https://poshyk.info/wp-content/plugins/wp-coupons-and-deals-premium/assets/css/dist/style.min.css?ver=2.8.7' type='text/css' media='all' />
<style id='wpcd-style-inline-css' type='text/css'>
 .coupon-type { background-color: #56b151; } .deal-type { background-color: #56b151; } .wpcd-coupon { border-color: #000000; } 
 .wpcd-coupon-button-type .coupon-code-wpcd .get-code-wpcd{ background-color:#347BAF; } .wpcd-coupon-button-type .coupon-code-wpcd .get-code-wpcd:after{ border-left-color:#347BAF; } span.wpcd_coupon_top_copy_span{ background-color: #56b151 !important; } .wpcd_coupon_popup_copy_code_wr { background-color: #BEFFB9; border-color: #56b151 !important; } .wpcd_popup-go-link { background-color: #56b151 !important; } .wpcd_popup-go-link:hover { background-color: #56b151 !important; } #wpcd_coupon_pagination_wr a, #wpcd_coupon_pagination_wr span { background-color: #56b151; } 
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://poshyk.info/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://poshyk.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://poshyk.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://poshyk.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var Rcl = {"ajaxurl":"https:\/\/poshyk.info\/wp-admin\/admin-ajax.php","wpurl":"https:\/\/poshyk.info","rcl_url":"https:\/\/poshyk.info\/wp-content\/plugins\/wp-recall\/","user_ID":"0","nonce":"fcf9a780d8","local":{"save":"\u0421\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u044c","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","wait":"\u041f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435","preview":"\u041f\u0440\u0435\u0434\u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440","error":"\u041e\u0448\u0438\u0431\u043a\u0430","loading":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430","upload":"\u0417\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c","no_repeat_pass":"\u041f\u043e\u0432\u0442\u043e\u0440 \u043f\u0430\u0440\u043e\u043b\u044f \u043d\u0435 \u0432\u0435\u0440\u043d\u044b\u0439!","publish":"\u041f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c","save_draft":"\u0421\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u044c \u043a\u0430\u043a \u0447\u0435\u0440\u043d\u043e\u0432\u0438\u043a","edit":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","edit_box_title":"\u0411\u044b\u0441\u0442\u0440\u043e\u0435 \u0440\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435","allowed_downloads":"\u041f\u0440\u0435\u0432\u044b\u0448\u0435\u043d\u043e \u043c\u0430\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u043a\u043e\u043b-\u0432\u043e \u0444\u0430\u0439\u043b\u043e\u0432 \u0434\u043b\u044f \u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0438! \u041c\u0430\u043a\u0441:","upload_size_public":"\u041f\u0440\u0435\u0432\u044b\u0448\u0435\u043d \u043c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0444\u0430\u0439\u043b\u0430! \u041c\u0430\u043a\u0441:","empty_mess":"\u041d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0445\u043e\u0442\u044c \u0447\u0442\u043e-\u0442\u043e","max_words":"\u041f\u0440\u0435\u0432\u044b\u0448\u0435\u043d \u043c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f","upload_size_chat":"\u041f\u0440\u0435\u0432\u044b\u0448\u0435\u043d \u043c\u0430\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0444\u0430\u0439\u043b\u0430! \u041c\u0430\u043a\u0441. 2 \u041c\u0411"},"mobile":"0","https":"1","slider":"''","errors":{"required":"\u0417\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u0432\u0441\u0435 \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u043f\u043e\u043b\u044f","pattern":"\u0423\u043a\u0430\u0436\u0438\u0442\u0435 \u0434\u0430\u043d\u043d\u044b\u0435 \u0432 \u0442\u0440\u0435\u0431\u0443\u0435\u043c\u043e\u043c \u0444\u043e\u0440\u043c\u0430\u0442\u0435","number_range":"\u0423\u043a\u0430\u0436\u0438\u0442\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 \u043f\u0440\u0435\u0434\u0435\u043b\u0430\u0445 \u0440\u0430\u0437\u0440\u0435\u0448\u0435\u043d\u043d\u043e\u0433\u043e \u0434\u0438\u0430\u043f\u0430\u0437\u043e\u043d\u0430","file_max_size":"\u0420\u0430\u0437\u043c\u0435\u0440 \u0444\u0430\u0439\u043b\u0430 \u043f\u0440\u0435\u0432\u044b\u0448\u0435\u043d","file_accept":"\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 \u0442\u0438\u043f \u0444\u0430\u0439\u043b\u0430"},"chat":{"sounds":"https:\/\/poshyk.info\/wp-content\/plugins\/wp-recall\/add-on\/rcl-chat\/sounds\/","delay":"15","inactivity":"10","file_size":"2"},"post_ID":"33549","office_ID":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://poshyk.info/wp-content/plugins/wp-recall/assets/js/core.js?ver=16.21.0' id='rcl-core-scripts-js'></script>
<script type='text/javascript' src='https://poshyk.info/wp-content/plugins/wp-recall/assets/js/scripts.js?ver=16.21.0' id='rcl-primary-scripts-js'></script>
<script type='text/javascript' src='https://poshyk.info/wp-content/plugins/wp-recall/add-on/rating-system/js/scripts.js?ver=16.21.0' id='rcl-rating-system-js'></script>
<script type='text/javascript' src='https://poshyk.info/wp-content/plugins/wp-recall/add-on/publicpost/js/scripts.js?ver=16.21.0' id='rcl-publics-js'></script>
<script type='text/javascript' src='https://poshyk.info/wp-content/plugins/wp-recall/add-on/rcl-chat/js/scripts.js?ver=16.21.0' id='rcl-chat-js'></script>
<script type='text/javascript' id='wpcd-main-js-js-extra'>
/* <![CDATA[ */
var wpcd_object = {"ajaxurl":"https:\/\/poshyk.info\/wp-admin\/admin-ajax.php","security":"115d72b7ba"};
var wpcd_main_js = {"minutes":"minutes","seconds":"seconds","hours":"hours","day":"day","week":"week","expired_text":"This offer has expired!","word_count":"30","button_text":"\u041a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u0442\u044c","after_copy":"\u041a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u0442\u044c","vote_success":"You have voted successfully!","vote_fail":"Voting failed!","vote_already":"You have voted already!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poshyk.info/wp-content/plugins/wp-coupons-and-deals-premium/assets/js/main.js?ver=2.8.7' id='wpcd-main-js-js'></script>
<script type='text/javascript' src='https://poshyk.info/wp-content/plugins/wp-coupons-and-deals-premium/assets/js/clipboard.min.js?ver=2.8.7' id='wpcd-clipboardjs-js'></script>
<script type='text/javascript' src='https://poshyk.info/wp-content/plugins/wp-coupons-and-deals-premium/assets/js/jquery.countdown.min.js?ver=2.8.7' id='wpcd-countdown-js-js'></script>
<link rel="https://api.w.org/" href="https://poshyk.info/wp-json/" /><link rel="alternate" type="application/json" href="https://poshyk.info/wp-json/wp/v2/pages/33549" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://poshyk.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://poshyk.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/P6G8GS-8J7' />
<link rel="alternate" type="application/json+oembed" href="https://poshyk.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fposhyk.info%2Finteresnie-mesta-belarusi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://poshyk.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fposhyk.info%2Finteresnie-mesta-belarusi%2F&#038;format=xml" />
		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							

				        return false;
				    });
				});
				</script>

								
				
								
				
				
				<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6b609c8b98","wpRestUrl":"https:\/\/poshyk.info\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/poshyk.info\/wp-admin\/","wpRestNonce":"6b609c8b98","wpRestUrl":"https:\/\/poshyk.info\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27369683 = new Ya.Metrika({
                    id:27369683,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27369683" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<meta name="google-site-verification" content="OtMg7J86mYn0X2aAvaWndRzgbTyBxCDE-srf35pF3Ik" />
<meta name="yandex-verification" content="4096839c2c1b0ca9" />

<meta name='advmaker-verification' content='fd62c5f2e8d8d064908910555fabeb2d'/>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111018338-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111018338-1');
</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://poshyk.info/",
                    "name": "Домой"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://poshyk.info/interesnie-mesta-belarusi/",
                    "name": "Беларусь туристическая &#8211; всё что нужно знать"
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://poshyk.info/wp-content/uploads/2020/08/cropped-kartoshka-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://poshyk.info/wp-content/uploads/2020/08/cropped-kartoshka-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://poshyk.info/wp-content/uploads/2020/08/cropped-kartoshka-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://poshyk.info/wp-content/uploads/2020/08/cropped-kartoshka-270x270.jpg" />
<style>a.recall-button,span.recall-button,.recall-button.rcl-upload-button,input[type="submit"].recall-button,input[type="submit"] .recall-button,input[type="button"].recall-button,input[type="button"] .recall-button,a.recall-button:hover,.recall-button.rcl-upload-button:hover,input[type="submit"].recall-button:hover,input[type="submit"] .recall-button:hover,input[type="button"].recall-button:hover,input[type="button"] .recall-button:hover{background: rgb(124, 193, 184);}a.recall-button.active,a.recall-button.active:hover,a.recall-button.filter-active,a.recall-button.filter-active:hover,a.data-filter.filter-active,a.data-filter.filter-active:hover{background: rgba(124, 193, 184, 0.4);}.rcl_preloader i{color:rgb(124,193,184);}.rcl-user-getails .status-user-rcl::before{border-left-color:rgb(124,193,184);}.rows-list .status-user-rcl::before{border-top-color:rgb(124,193,184);}.status-user-rcl{border-color:rgb(124,193,184);}.rcl-field-input input[type="checkbox"]:checked + label.block-label::before,.rcl-field-input input[type="radio"]:checked + label.block-label::before{background:rgb(124,193,184);border-color:rgb(124,193,184);}body .rcl-bttn.rcl-bttn__type-primary {background-color: rgb(124,193,184);}.rcl-bttn.rcl-bttn__type-primary.rcl-bttn__active {background-color: rgba(124, 193, 184, 0.4);}.rcl-bttn.rcl-bttn__type-simple.rcl-bttn__active {box-shadow: 0 -5px 0 -3px rgb(124, 193, 184) inset;}body .rcl-bttn.rcl-bttn__type-primary {color: #fff;}body .rcl-bttn,.rcl-bttn.rcl-bttn__size-small {font-size: 12.04px;}.rcl-bttn.rcl-bttn__size-standart {font-size: 14px;}.rcl-bttn.rcl-bttn__size-medium {font-size: 16.24px;}.rcl-bttn__type-clear.rcl-bttn__mod-only-icon.rcl-bttn__size-medium,.rcl-bttn.rcl-bttn__size-large {font-size: 18.62px;}.rcl-bttn.rcl-bttn__size-big {font-size: 21px;}.rcl-bttn__type-clear.rcl-bttn__mod-only-icon.rcl-bttn__size-large {font-size: 23.24px;}.rcl-bttn__type-clear.rcl-bttn__mod-only-icon.rcl-bttn__size-big {font-size: 28px;}.rcl-chat .message-box::before{border-right-color:rgba(124,193,184,0.15);}.rcl-chat .message-box{background:rgba(124,193,184,0.15);}.rcl-chat .nth .message-box::before{border-right-color:rgba(124,193,184,0.35);}.rcl-chat .nth .message-box {background:rgba(124,193,184,0.35);}</style>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f8ba48;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f8ba48;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f8ba48;
                }
                .tdm-btn-style1 {
					background-color: #f8ba48;
				}
				.tdm-btn-style2:before {
				    border-color: #f8ba48;
				}
				.tdm-btn-style2 {
				    color: #f8ba48;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f8ba48;
                    -moz-box-shadow: 0 2px 16px #f8ba48;
                    box-shadow: 0 2px 16px #f8ba48;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f8ba48;
                    -moz-box-shadow: 0 4px 26px #f8ba48;
                    box-shadow: 0 4px 26px #f8ba48;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="page-template-default page page-id-33549 td-standard-pack interesnie-mesta-belarusi global-block-template-11 tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/poshyk/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/poshyk.info/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/poshyk_info" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFNwrw0PJuVuSMR50DgPHZQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Регистрация</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-all-container"><ul id="menu-all" class="td-mobile-main-menu"><li id="menu-item-45813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-45813"><a href="https://poshyk.info/zhurnal-poshyk/">Журнал</a></li>
<li id="menu-item-45797" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-33549 current_page_item menu-item-45797"><a href="https://poshyk.info/interesnie-mesta-belarusi/">Узнай Беларусь</a></li>
<li id="menu-item-46250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46250"><a href="https://poshyk.info/minsk-turisticheskiy/">Минск</a></li>
<li id="menu-item-37741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37741"><a href="https://poshyk.info/vandrouki/">О путешествиях</a></li>
<li id="menu-item-46269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46269"><a href="https://poshyk.info/media-poshyk-info/">Контакты</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Регистрация</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловать!</span>Войти</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Пароль восстановить</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://poshyk.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
            <h1 class="td-logo">        <a class="td-main-logo" href="https://poshyk.info/">
            <img class="td-retina-data" data-retina="https://poshyk.info/wp-content/uploads/2019/12/logo-poshyk-black.png" src="https://poshyk.info/wp-content/uploads/2019/12/logo-poshyk-black-dlia-site.png" alt="poshyk.info" title="poshyk ino"/>
            <span class="td-visual-hidden">poshyk.info</span>
        </a>
    </h1>        </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Четверг, 10 сентября, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Зарегистрироваться/Присоединиться</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e" class="top-header-menu"><li id="menu-item-46601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-46601"><a href="https://travel.poshyk.info/">Авиабилеты</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/poshyk/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/poshyk.info/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/poshyk_info" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFNwrw0PJuVuSMR50DgPHZQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Регистрация</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Забыли пароль? Нужна помощь</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Пароль восстановить</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправьте пароль">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://poshyk.info/">
			<img src="https://poshyk.info/wp-content/uploads/2019/12/logo-poshyk-white-dlia-site.png" alt="poshyk.info" title="poshyk ino"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://poshyk.info/">
			<img class="td-retina-data" data-retina="https://poshyk.info/wp-content/uploads/2019/12/logo-poshyk-black.png" src="https://poshyk.info/wp-content/uploads/2019/12/logo-poshyk-black-dlia-site.png" alt="poshyk.info" title="poshyk ino"/>
		</a>
	    </div>
    <div class="menu-all-container"><ul id="menu-all-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-45813"><a href="https://poshyk.info/zhurnal-poshyk/">Журнал</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-33549 current_page_item td-menu-item td-normal-menu menu-item-45797"><a href="https://poshyk.info/interesnie-mesta-belarusi/">Узнай Беларусь</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46250"><a href="https://poshyk.info/minsk-turisticheskiy/">Минск</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37741"><a href="https://poshyk.info/vandrouki/">О путешествиях</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46269"><a href="https://poshyk.info/media-poshyk-info/">Контакты</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://poshyk.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
        
            <div class="td-main-content-wrap td-main-page-wrap td-container-wrap">
                <div class="tdc-content-wrap">
                    <div id="tdi_1_bbc" class="tdc-zone"><div class="tdc_zone tdi_2_9e7  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_9e7{
                    min-height: 0;
                }
</style><div id="tdi_3_ec6" class="tdc-row"><div class="vc_row tdi_4_96c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_96c{
                    min-height: 0;
                }.tdi_4_96c,
				.tdi_4_96c .tdc-columns{
				    display: block;
				}.tdi_4_96c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_e66  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_6_e66{
                    vertical-align: baseline;
                }.tdi_6_e66 .wpb_wrapper,
				.tdi_6_e66 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_e66 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_e66 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_7_efc tdm-content-horiz-center td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_7_efc" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_8_eb1 .tdm-title-line{
					width: 120px;
				
					height: 20px;
				}.tdi_8_eb1 .tdm-title-line:after{
					height: 1px;
				
					bottom: 0%;
				}.tdi_8_eb1 .tdm-title-sub{
					margin-bottom: 12px;
				}
</style><div class="tds-title tds-title3  td-fix-index tdi_8_eb1"><h3 class="tdm-title tdm-title-md">Узнай Беларусь!</h3><div class="tdm-title-line"></div><div class="tdm-title-sub">немного о том что интересно, без драмы и политики</div></div></div></div></div></div></div><div class="vc_column tdi_10_896  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_10_896{
                    vertical-align: baseline;
                }.tdi_10_896 .wpb_wrapper,
				.tdi_10_896 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_10_896 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_10_896 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_11_b8c tdm-content-horiz-center td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_11_b8c" >
<style>
.tdi_12_b3c .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_12_b3c .tdm-social-item i.td-icon-twitter,
				.tdi_12_b3c .tdm-social-item i.td-icon-linkedin,
				.tdi_12_b3c .tdm-social-item i.td-icon-pinterest,
				.tdi_12_b3c .tdm-social-item i.td-icon-blogger,
				.tdi_12_b3c .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_12_b3c .tdm-social-item{
					width: 45px;
					height: 45px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_12_b3c .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_12_b3c .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social2 tdi_12_b3c"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/poshyk/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/poshyk/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/poshyk.info/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/poshyk.info/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/poshyk_info/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/poshyk_info/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/poshyk_info" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/poshyk_info" class="tdm-social-text">VKontakte</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCFNwrw0PJuVuSMR50DgPHZQ" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCFNwrw0PJuVuSMR50DgPHZQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_13_5f5" class="tdc-row"><div class="vc_row tdi_14_c6e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14_c6e{
                    min-height: 0;
                }.tdi_14_c6e,
				.tdi_14_c6e .tdc-columns{
				    display: block;
				}.tdi_14_c6e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_16_cfc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_16_cfc{
                    vertical-align: baseline;
                }.tdi_16_cfc .wpb_wrapper,
				.tdi_16_cfc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_16_cfc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_16_cfc .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-big-grid-flex td-big-grid-flex-scroll td_block_wrap td_block_big_grid_flex_10 tdi_17_556 td-pb-border-top td_block_template_11 td-big-grid-flex-posts" data-td-block-uid="tdi_17_556" >
<style>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</style><div id=tdi_17_556 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://poshyk.info/chto-posmotret-v-mogileve-za-odin-den/" rel="bookmark" class="td-image-wrap " title="Что посмотреть в Могилеве?" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://poshyk.info/wp-content/uploads/2019/11/dostoprimechatelnosti-mogileva.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://poshyk.info/category/%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d1%8c/" class="td-post-category">Беларусь</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/chto-posmotret-v-mogileve-za-odin-den/" rel="bookmark" title="Что посмотреть в Могилеве?">Что посмотреть в Могилеве?</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T11:11:44+03:00" >31.12.2019</time></span>                                            </div>
                </div>
            </div>
        </div>

        <div class="td-big-grid-flex-scroll-holder">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://poshyk.info/marshrut-po-belarusi-zamki/" rel="bookmark" class="td-image-wrap " title="Маршрут по Беларуси &#8211;  основные замки за день" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://poshyk.info/wp-content/uploads/2019/07/marshrut-po-belarusi-zamki.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://poshyk.info/category/guides/" class="td-post-category">Гиды</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/marshrut-po-belarusi-zamki/" rel="bookmark" title="Маршрут по Беларуси &#8211;  основные замки за день">Маршрут по Беларуси &#8211;  основные замки за день</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-16T09:52:28+03:00" >16.07.2019</time></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://poshyk.info/dostoprimechatelnosti-pinska/" rel="bookmark" class="td-image-wrap " title="Такой многогранный Пинск. Или, Пинск как на ладони." ><span class="entry-thumb td-thumb-css " style="background-image: url(https://poshyk.info/wp-content/uploads/2017/06/gorod-pinsk-belarus.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://poshyk.info/category/%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d1%8c/" class="td-post-category">Беларусь</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/dostoprimechatelnosti-pinska/" rel="bookmark" title="Такой многогранный Пинск. Или, Пинск как на ладони.">Такой многогранный Пинск. Или, Пинск как на ладони.</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T12:49:34+03:00" >07.07.2017</time></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_7 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-3">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://poshyk.info/gomel/" rel="bookmark" class="td-image-wrap " title="Что посмотреть за один день в городе Гомель?" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://poshyk.info/wp-content/uploads/2017/09/chto-posmotret-v-gomele-za-odin-den-324x400.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://poshyk.info/category/%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d1%8c/" class="td-post-category">Беларусь</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/gomel/" rel="bookmark" title="Что посмотреть за один день в городе Гомель?">Что посмотреть за один день в городе Гомель?</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-19T17:21:36+03:00" >19.09.2017</time></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_7 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-4">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://poshyk.info/gid-po-molodechno/" rel="bookmark" class="td-image-wrap " title="Бродвей, бургеры и красные светофоры. Нестоличные выходные в Молодечно" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://poshyk.info/wp-content/uploads/2018/06/amfiteatr-v-parke.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://poshyk.info/category/%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d1%8c/" class="td-post-category">Беларусь</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/gid-po-molodechno/" rel="bookmark" title="Бродвей, бургеры и красные светофоры. Нестоличные выходные в Молодечно">Бродвей, бургеры и красные светофоры. Нестоличные выходные в Молодечно</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=1">poshyk</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-14T12:54:30+03:00" >14.06.2018</time></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_7 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-5">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://poshyk.info/dostoprimechatelnosti-vitebska/" rel="bookmark" class="td-image-wrap " title="На границе древности и современности. Гид по Витебску" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://poshyk.info/wp-content/uploads/2016/01/dostoprimechatelnosti-vitebska-1.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://poshyk.info/category/guides/" class="td-post-category">Гиды</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/dostoprimechatelnosti-vitebska/" rel="bookmark" title="На границе древности и современности. Гид по Витебску">На границе древности и современности. Гид по Витебску</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-16T03:13:58+03:00" >16.12.2018</time></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_7 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-6">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://poshyk.info/zabroshennie-hrami/" rel="bookmark" class="td-image-wrap " title="Эстетика разрухи &#8211; Заброшенные храмы" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://poshyk.info/wp-content/uploads/2018/01/zabroshennie-hrami-belarusi-poshyk-info.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://poshyk.info/category/indastrial/" class="td-post-category">Индастриал</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/zabroshennie-hrami/" rel="bookmark" title="Эстетика разрухи &#8211; Заброшенные храмы">Эстетика разрухи &#8211; Заброшенные храмы</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-22T13:02:43+03:00" >22.01.2018</time></span>                                            </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div><div id="tdi_18_99f" class="tdc-row"><div class="vc_row tdi_19_595  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19_595{
                    min-height: 0;
                }.tdi_19_595,
				.tdi_19_595 .tdc-columns{
				    display: block;
				}.tdi_19_595 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21_f65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_f65{
                    vertical-align: baseline;
                }.tdi_21_f65 .wpb_wrapper,
				.tdi_21_f65 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_21_f65 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_21_f65 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_22_ccc tdm-content-horiz-center td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_22_ccc" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_23_ccf .tdm-title-line{
					width: 120px;
				
					height: 20px;
				}.tdi_23_ccf .tdm-title-line:after{
					height: 1px;
				
					bottom: 0%;
				}.tdi_23_ccf .tdm-title-sub{
					margin-bottom: 12px;
				}
</style><div class="tds-title tds-title3  td-fix-index tdi_23_ccf"><h3 class="tdm-title tdm-title-md">Интересные места Беларуси которые стоит посетить</h3><div class="tdm-title-line"></div><div class="tdm-title-sub">большой архив достопримечательностей на карте</div></div></div></div></div></div></div></div></div><div id="tdi_24_6f5" class="tdc-row"><div class="vc_row tdi_25_669  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_25_669{
                    min-height: 0;
                }.tdi_25_669,
				.tdi_25_669 .tdc-columns{
				    display: block;
				}.tdi_25_669 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_27_bc6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27_bc6{
                    vertical-align: baseline;
                }.tdi_27_bc6 .wpb_wrapper,
				.tdi_27_bc6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_27_bc6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_27_bc6 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_title_over_image tdi_28_0ee tdm-content-horiz-center tdm-content-vert-top td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_28_0ee" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_29_cc5 .tdm-title{
					color: #426ed6;
				}body .tdi_29_cc5:hover .tdm-title{
					color: #f7f7f7;
				
					-webkit-text-fill-color: initial;
					background: transparent;
					transition: none;
				}body .tdi_29_cc5 .tdm-title-sub{
					color: rgba(30,115,190,0.61);
				}.tdi_29_cc5 .tdm-title-sub{
					margin-top: 50px;
				
				    font-size:150px !important;
				}.tdi_29_cc5:before{
				    content: '';
				    position: absolute;
				    top: 0;
				    left: 0;
				    width: 100%;
				    height: 100%;
                    background-image: url(https://poshyk.info/wp-content/uploads/2018/10/footer-banner-ruins.jpg);
                    z-index: -1;
				
					background-repeat: no-repeat;
				
					background-size: 100% auto;
				
					background-position: top;
				
					opacity: 1;
				}.tdi_29_cc5{
					padding-bottom: 180px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_cc5 .tdm-title-sub{
					margin-top: 35px;
				}.tdi_29_cc5{
					padding-bottom: 170px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_cc5 .tdm-title-sub{
					margin-top: 35px;
				}.tdi_29_cc5{
					padding-bottom: 170px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_29_cc5 .tdm-title-sub{
					margin-top: 10px;
				
				    font-size:50px !important;
				}.tdi_29_cc5{
					padding-bottom: 90px;
				}
}
</style><div class="tds-title-over-image tds-title-over-image1 tdi_29_cc5 td-fix-index"><div class="tdm-title-over-image-info-wrap"><div class="tdm-title-over-image-info"><div class="tdm-title-sub">Карта</div></div></div><a class="tdm-title-over-image-link" href="https://poshyk.info/dostoprimechatelnosti-belarusi-karta/" target="_blank" ></a></div></div></div></div></div></div></div></div><div id="tdi_30_c2e" class="tdc-row"><div class="vc_row tdi_31_35f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_31_35f{
                    min-height: 0;
                }.tdi_31_35f,
				.tdi_31_35f .tdc-columns{
				    display: block;
				}.tdi_31_35f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_33_e9f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_33_e9f{
                    vertical-align: baseline;
                }.tdi_33_e9f .wpb_wrapper,
				.tdi_33_e9f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33_e9f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_33_e9f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_9 tdi_34_9c5 td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_34_9c5" ><div id=tdi_34_9c5 class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx15 td-animation-stack td-big-grid-post-0 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="https://poshyk.info/ekskursii-po-belarusi/" rel="bookmark" class="td-image-wrap " title="Варианты экскурсий по Беларуси!" ><img width="356" height="364" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2019/04/ekskursii-po-belarusi-356x364.jpg" alt="экскурсии по Беларуси" title="Варианты экскурсий по Беларуси!" data-lazy-src="https://poshyk.info/wp-content/uploads/2019/04/ekskursii-po-belarusi-356x364.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="356" height="364" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2019/04/ekskursii-po-belarusi-356x364.jpg"   alt="экскурсии по Беларуси" title="Варианты экскурсий по Беларуси!" /></noscript></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="https://poshyk.info/category/news/" class="td-post-category">Новости</a>                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/ekskursii-po-belarusi/" rel="bookmark" title="Варианты экскурсий по Беларуси!">Варианты экскурсий по Беларуси!</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-30T14:25:54+03:00" >30.04.2019</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx15 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="https://poshyk.info/neobichnie-ekskursii-po-minsku/" rel="bookmark" class="td-image-wrap " title="Варианты экскурсий в Минске на этот год" ><img width="356" height="364" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2019/04/neobichnie-ekskursii-po-minsku-356x364.jpg" alt="Необычные экскурсии по Минску" title="Варианты экскурсий в Минске на этот год" data-lazy-src="https://poshyk.info/wp-content/uploads/2019/04/neobichnie-ekskursii-po-minsku-356x364.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="356" height="364" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2019/04/neobichnie-ekskursii-po-minsku-356x364.jpg"   alt="Необычные экскурсии по Минску" title="Варианты экскурсий в Минске на этот год" /></noscript></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="https://poshyk.info/category/news/" class="td-post-category">Новости</a>                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/neobichnie-ekskursii-po-minsku/" rel="bookmark" title="Варианты экскурсий в Минске на этот год">Варианты экскурсий в Минске на этот год</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=1">poshyk</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-06T09:39:12+03:00" >06.02.2020</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx15 td-animation-stack td-big-grid-post-2 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="https://poshyk.info/ekskursia-po-vitebsku/" rel="bookmark" class="td-image-wrap " title="Обзорная экскурсия по Витебску" ><img width="356" height="364" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2019/04/obzornai-ekskursia-po-vitebsku-356x364.jpg" alt="обзорная экскурсия по Витебску" title="Обзорная экскурсия по Витебску" data-lazy-src="https://poshyk.info/wp-content/uploads/2019/04/obzornai-ekskursia-po-vitebsku-356x364.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="356" height="364" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2019/04/obzornai-ekskursia-po-vitebsku-356x364.jpg"   alt="обзорная экскурсия по Витебску" title="Обзорная экскурсия по Витебску" /></noscript></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="https://poshyk.info/category/ekskursii/" class="td-post-category">Экскурсии</a>                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/ekskursia-po-vitebsku/" rel="bookmark" title="Обзорная экскурсия по Витебску">Обзорная экскурсия по Витебску</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T10:37:02+03:00" >11.04.2019</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx15 td-animation-stack td-big-grid-post-3 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="https://poshyk.info/ekskursii-brest/" rel="bookmark" class="td-image-wrap " title="Необычные экскурсии в Бресте" ><img width="356" height="364" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2019/04/ekskursii-po-brestu-356x364.jpg" alt="необычные экскурсии в Бресте" title="Необычные экскурсии в Бресте" data-lazy-src="https://poshyk.info/wp-content/uploads/2019/04/ekskursii-po-brestu-356x364.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="356" height="364" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2019/04/ekskursii-po-brestu-356x364.jpg"   alt="необычные экскурсии в Бресте" title="Необычные экскурсии в Бресте" /></noscript></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="https://poshyk.info/category/ekskursii/" class="td-post-category">Экскурсии</a>                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/ekskursii-brest/" rel="bookmark" title="Необычные экскурсии в Бресте">Необычные экскурсии в Бресте</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T12:20:04+03:00" >11.04.2019</time></span>                    </div>
                </div>
            </div>

        </div>

        </div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_35_5ee" class="tdc-row"><div class="vc_row tdi_36_c54  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36_c54{
                    min-height: 0;
                }.tdi_36_c54,
				.tdi_36_c54 .tdc-columns{
				    display: block;
				}.tdi_36_c54 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_38_6cc  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38_6cc{
                    vertical-align: baseline;
                }.tdi_38_6cc .wpb_wrapper,
				.tdi_38_6cc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_6cc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_6cc .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_39_955 tdm-content-horiz-center tdm-content-vert-center td-image-info-box-style-2 td-pb-border-top td_block_template_11 tdm-mobile-full"  data-td-block-uid="tdi_39_955" >
<style>

/* inline tdc_css att */

.tdi_39_955{
margin-right:-20px !important;
margin-bottom:10px !important;
margin-left:-20px !important;
}

</style>
<style>
/* custom css */
.tdi_39_955 .td-block-row .tdm-image-box:before{
					background: -webkit-linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));background: linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));
				}.tdi_39_955 .tdm-title-md{
					font-size:40px !important;line-height:7 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_955 .tdm-title-md{
					font-size:35px !important;line-height:8 !important;
				}
}
</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap "><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><a class="tdm-image-box" style="background-image: url('https://poshyk.info/wp-content/uploads/2016/04/dostoprimechatelnosti-na-poshyk-info-smotret.jpg');" href="https://poshyk.info/tag/%d1%83%d1%81%d0%b0%d0%b4%d1%8c%d0%b1%d1%8b/"  rel="bookmark" title="УСАДЬБЫ"></a><div class="tdm-image-description"><h3 class="tdm-title-md">УСАДЬБЫ</h3><div class="tdm-image-meta"><p></p>
<style>
.tdi_40_95d i{
					font-size: 18px;
				}.tdi_40_95d i:last-child{
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="#" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_40_95d" ><span class="tdm-btn-text"></span><i class="tdc-font-fa tdc-font-fa-graduation-cap"></i></a></div></div></div></div></div><div class="clearfix"></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_41_d55 tdm-content-horiz-center tdm-content-vert-center td-image-info-box-style-2 td-pb-border-top td_block_template_11 tdm-mobile-full"  data-td-block-uid="tdi_41_d55" >
<style>

/* inline tdc_css att */

.tdi_41_d55{
margin-right:-20px !important;
margin-bottom:10px !important;
margin-left:-20px !important;
}

</style>
<style>
/* custom css */
.tdi_41_d55 .td-block-row .tdm-image-box:before{
					background: -webkit-linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));background: linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));
				}.tdi_41_d55 .tdm-title-md{
					font-size:40px !important;line-height:7 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41_d55 .tdm-title-md{
					font-size:35px !important;line-height:8 !important;
				}
}
</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap "><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><a class="tdm-image-box" style="background-image: url('https://poshyk.info/wp-content/uploads/2018/06/kostel-v-oshmianah-ruins.jpg');" href="https://poshyk.info/category/dostoprimechatelnosti-belarusi/ruiny-belarusi/"  rel="bookmark" title="РУИНЫ"></a><div class="tdm-image-description"><h3 class="tdm-title-md">РУИНЫ</h3><div class="tdm-image-meta"><p></p>
<style>
.tdi_42_cc2 i{
					font-size: 18px;
				}.tdi_42_cc2 i:last-child{
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="#" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_42_cc2" ><span class="tdm-btn-text"></span><i class="tdc-font-fa tdc-font-fa-graduation-cap"></i></a></div></div></div></div></div><div class="clearfix"></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_43_5ef tdm-content-horiz-center tdm-content-vert-center td-image-info-box-style-2 td-pb-border-top td_block_template_11 tdm-mobile-full"  data-td-block-uid="tdi_43_5ef" >
<style>

/* inline tdc_css att */

.tdi_43_5ef{
margin-right:-20px !important;
margin-bottom:10px !important;
margin-left:-20px !important;
}

</style>
<style>
/* custom css */
.tdi_43_5ef .td-block-row .tdm-image-box:before{
					background: -webkit-linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));background: linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));
				}.tdi_43_5ef .tdm-title-md{
					font-size:40px !important;line-height:7 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_5ef .tdm-title-md{
					font-size:35px !important;line-height:8 !important;
				}
}
</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap "><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><a class="tdm-image-box" style="background-image: url('https://poshyk.info/wp-content/uploads/2020/05/kaplica-reitanov.jpg');" href="https://poshyk.info/tag/%d0%b3%d0%be%d1%82%d0%b8%d0%ba%d0%b0/"  rel="bookmark" title="ГОТИКА"></a><div class="tdm-image-description"><h3 class="tdm-title-md">ГОТИКА</h3><div class="tdm-image-meta"><p></p>
<style>
.tdi_44_65c i{
					font-size: 18px;
				}.tdi_44_65c i:last-child{
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="#" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_44_65c" ><span class="tdm-btn-text"></span><i class="tdc-font-fa tdc-font-fa-graduation-cap"></i></a></div></div></div></div></div><div class="clearfix"></div></div></div></div></div></div><div class="vc_column tdi_46_ec5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_46_ec5{
                    vertical-align: baseline;
                }.tdi_46_ec5 .wpb_wrapper,
				.tdi_46_ec5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_ec5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_46_ec5 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_47_ff6 tdm-content-horiz-center tdm-content-vert-center td-image-info-box-style-2 td-pb-border-top td_block_template_11 tdm-mobile-full"  data-td-block-uid="tdi_47_ff6" >
<style>

/* inline tdc_css att */

.tdi_47_ff6{
margin-right:-20px !important;
margin-bottom:10px !important;
margin-left:-20px !important;
}

</style>
<style>
/* custom css */
.tdi_47_ff6 .td-block-row .tdm-image-box:before{
					background: -webkit-linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));background: linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));
				}.tdi_47_ff6 .tdm-title-md{
					font-size:40px !important;line-height:7 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_ff6 .tdm-title-md{
					font-size:30px !important;line-height:9 !important;
				}
}
</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap "><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><a class="tdm-image-box" style="background-image: url('https://poshyk.info/wp-content/uploads/2020/07/zasvir.jpg');" href="https://poshyk.info/tag/%d0%ba%d0%be%d1%81%d1%82%d0%b5%d0%bb%d1%8b/"  rel="bookmark" title="КОСТЕЛЫ"></a><div class="tdm-image-description"><h3 class="tdm-title-md">КОСТЕЛЫ</h3><div class="tdm-image-meta"><p></p>
<style>
.tdi_48_9b6 i{
					font-size: 18px;
				}.tdi_48_9b6 i:last-child{
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="#" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_48_9b6" ><span class="tdm-btn-text"></span><i class="tdc-font-fa tdc-font-fa-graduation-cap"></i></a></div></div></div></div></div><div class="clearfix"></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_49_5fe tdm-content-horiz-center tdm-content-vert-center td-image-info-box-style-2 td-pb-border-top td_block_template_11 tdm-mobile-full"  data-td-block-uid="tdi_49_5fe" >
<style>

/* inline tdc_css att */

.tdi_49_5fe{
margin-right:-20px !important;
margin-bottom:10px !important;
margin-left:-20px !important;
}

</style>
<style>
/* custom css */
.tdi_49_5fe .td-block-row .tdm-image-box:before{
					background: -webkit-linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));background: linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));
				}.tdi_49_5fe .tdm-title-md{
					font-size:40px !important;line-height:7 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_5fe .tdm-title-md{
					font-size:35px !important;line-height:8 !important;
				}
}
</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap "><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><a class="tdm-image-box" style="background-image: url('https://poshyk.info/wp-content/uploads/2020/07/hram-v-shuchin.jpg');" href="https://poshyk.info/tag/%d0%ba%d0%bb%d0%b0%d1%81%d1%81%d0%b8%d1%86%d0%b8%d0%b7%d0%bc/"  rel="bookmark" title="КЛАССИЦИЗМ"></a><div class="tdm-image-description"><h3 class="tdm-title-md">КЛАССИЦИЗМ</h3><div class="tdm-image-meta"><p></p>
<style>
.tdi_50_cae i{
					font-size: 18px;
				}.tdi_50_cae i:last-child{
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="#" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_50_cae" ><span class="tdm-btn-text"></span><i class="tdc-font-fa tdc-font-fa-graduation-cap"></i></a></div></div></div></div></div><div class="clearfix"></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_51_566 tdm-content-horiz-center tdm-content-vert-center td-image-info-box-style-2 td-pb-border-top td_block_template_11 tdm-mobile-full"  data-td-block-uid="tdi_51_566" >
<style>

/* inline tdc_css att */

.tdi_51_566{
margin-right:-20px !important;
margin-bottom:10px !important;
margin-left:-20px !important;
}

</style>
<style>
/* custom css */
.tdi_51_566 .td-block-row .tdm-image-box:before{
					background: -webkit-linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));background: linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));
				}.tdi_51_566 .tdm-title-md{
					font-size:40px !important;line-height:7 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_566 .tdm-title-md{
					font-size:30px !important;line-height:9 !important;
				}
}
</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap "><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><a class="tdm-image-box" style="background-image: url('https://poshyk.info/wp-content/uploads/2020/05/usadba-tarnovo.jpg');" href="https://poshyk.info/tag/%d1%80%d0%b5%d0%bd%d0%b5%d1%81%d1%81%d0%b0%d0%bd%d1%81/"  rel="bookmark" title="РЕНЕССАНС"></a><div class="tdm-image-description"><h3 class="tdm-title-md">РЕНЕССАНС</h3><div class="tdm-image-meta"><p></p>
<style>
.tdi_52_6ec i{
					font-size: 18px;
				}.tdi_52_6ec i:last-child{
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="#" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_52_6ec" ><span class="tdm-btn-text"></span><i class="tdc-font-fa tdc-font-fa-graduation-cap"></i></a></div></div></div></div></div><div class="clearfix"></div></div></div></div></div></div><div class="vc_column tdi_54_56e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_54_56e{
                    vertical-align: baseline;
                }.tdi_54_56e .wpb_wrapper,
				.tdi_54_56e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54_56e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_54_56e .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_55_509 tdm-content-horiz-center tdm-content-vert-center td-image-info-box-style-2 td-pb-border-top td_block_template_11 tdm-mobile-full"  data-td-block-uid="tdi_55_509" >
<style>

/* inline tdc_css att */

.tdi_55_509{
margin-right:-20px !important;
margin-bottom:10px !important;
margin-left:-20px !important;
}

</style>
<style>
/* custom css */
.tdi_55_509 .td-block-row .tdm-image-box:before{
					background: -webkit-linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));background: linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));
				}.tdi_55_509 .tdm-title-md{
					font-size:40px !important;line-height:7 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_509 .tdm-title-md{
					font-size:35px !important;line-height:8 !important;
				}
}
</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap "><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><a class="tdm-image-box" style="background-image: url('https://poshyk.info/wp-content/uploads/2020/03/cerkov-zaluzhie-belarus.jpg');" href="https://poshyk.info/tag/%d1%86%d0%b5%d1%80%d0%ba%d0%be%d0%b2%d1%8c/"  rel="bookmark" title="ЦЕРКВИ"></a><div class="tdm-image-description"><h3 class="tdm-title-md">ЦЕРКВИ</h3><div class="tdm-image-meta"><p></p>
<style>
.tdi_56_577 i{
					font-size: 18px;
				}.tdi_56_577 i:last-child{
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="#" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_56_577" ><span class="tdm-btn-text"></span><i class="tdc-font-fa tdc-font-fa-graduation-cap"></i></a></div></div></div></div></div><div class="clearfix"></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_57_fc6 tdm-content-horiz-center tdm-content-vert-center td-image-info-box-style-2 td-pb-border-top td_block_template_11 tdm-mobile-full"  data-td-block-uid="tdi_57_fc6" >
<style>

/* inline tdc_css att */

.tdi_57_fc6{
margin-right:-20px !important;
margin-bottom:10px !important;
margin-left:-20px !important;
}

</style>
<style>
/* custom css */
.tdi_57_fc6 .td-block-row .tdm-image-box:before{
					background: -webkit-linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));background: linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));
				}.tdi_57_fc6 .tdm-title-md{
					font-size:40px !important;line-height:7 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_fc6 .tdm-title-md{
					font-size:30px !important;line-height:9 !important;
				}
}
</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap "><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><a class="tdm-image-box" style="background-image: url('https://poshyk.info/wp-content/uploads/2020/07/kostel-v-poselke-svir-belarus.jpg');" href="https://poshyk.info/tag/%d0%b1%d0%b0%d1%80%d0%be%d0%ba%d0%ba%d0%be/"  rel="bookmark" title="БАРОККО"></a><div class="tdm-image-description"><h3 class="tdm-title-md">БАРОККО</h3><div class="tdm-image-meta"><p></p>
<style>
.tdi_58_c06 i{
					font-size: 18px;
				}.tdi_58_c06 i:last-child{
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="#" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_58_c06" ><span class="tdm-btn-text"></span><i class="tdc-font-fa tdc-font-fa-graduation-cap"></i></a></div></div></div></div></div><div class="clearfix"></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_59_615 tdm-content-horiz-center tdm-content-vert-center td-image-info-box-style-2 td-pb-border-top td_block_template_11 tdm-mobile-full"  data-td-block-uid="tdi_59_615" >
<style>

/* inline tdc_css att */

.tdi_59_615{
margin-right:-20px !important;
margin-bottom:10px !important;
margin-left:-20px !important;
}

</style>
<style>
/* custom css */
.tdi_59_615 .td-block-row .tdm-image-box:before{
					background: -webkit-linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));background: linear-gradient(30deg,rgba(0,19,38,0.8),rgba(30,115,190,0));
				}.tdi_59_615 .tdm-title-md{
					font-size:40px !important;line-height:7 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_615 .tdm-title-md{
					font-size:35px !important;line-height:8 !important;
				}
}
</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap "><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><a class="tdm-image-box" style="background-image: url('https://poshyk.info/wp-content/uploads/2015/03/usadba-zhemislavl-belarus.jpg');" href="https://poshyk.info/tag/%d1%82%d0%be%d0%bf-25/"  rel="bookmark" title="ЛУЧШЕЕ"></a><div class="tdm-image-description"><h3 class="tdm-title-md">ЛУЧШЕЕ</h3><div class="tdm-image-meta"><p></p>
<style>
.tdi_60_ed9 i{
					font-size: 18px;
				}.tdi_60_ed9 i:last-child{
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="#" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_60_ed9" ><span class="tdm-btn-text"></span><i class="tdc-font-fa tdc-font-fa-graduation-cap"></i></a></div></div></div></div></div><div class="clearfix"></div></div></div></div></div></div></div></div><div id="tdi_61_c5c" class="tdc-row"><div class="vc_row tdi_62_ec4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62_ec4{
                    min-height: 0;
                }.tdi_62_ec4,
				.tdi_62_ec4 .tdc-columns{
				    display: block;
				}.tdi_62_ec4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_64_cc6  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_64_cc6{
                    vertical-align: baseline;
                }.tdi_64_cc6 .wpb_wrapper,
				.tdi_64_cc6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_cc6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_64_cc6 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_1 tdi_65_ecc td-pb-border-top td_block_template_11 td-column-2"  data-td-block-uid="tdi_65_ecc" ><script>var block_tdi_65_ecc = new tdBlock();
block_tdi_65_ecc.id = "tdi_65_ecc";
block_tdi_65_ecc.atts = '{"block_template_id":"","m6_tl":"15","m4_el":"0","limit":"4","category_ids":"12,170","custom_title":"\u041d\u0435 \u043f\u0440\u043e\u043f\u0443\u0441\u0442\u0438","separator":"","custom_url":"","m4_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"tdi_65_ecc","tdc_css_class":"tdi_65_ecc","tdc_css_class_style":"tdi_65_ecc_rand_style"}';
block_tdi_65_ecc.td_column_number = "2";
block_tdi_65_ecc.block_type = "td_block_1";
block_tdi_65_ecc.post_count = "4";
block_tdi_65_ecc.found_posts = "66";
block_tdi_65_ecc.header_color = "";
block_tdi_65_ecc.ajax_pagination_infinite_stop = "";
block_tdi_65_ecc.max_num_pages = "17";
tdBlocksArray.push(block_tdi_65_ecc);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Не пропусти</span></h4></div><div id=tdi_65_ecc class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://poshyk.info/16-avgusta-minsk/" rel="bookmark" class="td-image-wrap " title="Исторический митинг в Минске: как это было в фото" ><img width="324" height="235" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2020/08/miting-16-avgusta-minsk-324x235.jpg" alt="митинг в Минске 16 августа" title="Исторический митинг в Минске: как это было в фото" data-lazy-src="https://poshyk.info/wp-content/uploads/2020/08/miting-16-avgusta-minsk-324x235.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="324" height="235" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2020/08/miting-16-avgusta-minsk-324x235.jpg"   alt="митинг в Минске 16 августа" title="Исторический митинг в Минске: как это было в фото" /></noscript></a></div>                <a href="https://poshyk.info/category/news/" class="td-post-category">Новости</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://poshyk.info/16-avgusta-minsk/" rel="bookmark" title="Исторический митинг в Минске: как это было в фото">Исторический митинг в Минске: как это было в фото</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-17T12:37:32+03:00" >17.08.2020</time></span>                <span class="td-module-comments"><a href="https://poshyk.info/16-avgusta-minsk/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://poshyk.info/nash-grunvald-news/" rel="bookmark" class="td-image-wrap " title="Фестиваль «Наш Грюнвальд 2020» отменён" ><img width="100" height="70" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2019/01/festivali-belarusi-2019-100x70.jpg" alt="фестивали беларуси 2019" title="Фестиваль «Наш Грюнвальд 2020» отменён" data-lazy-srcset="https://poshyk.info/wp-content/uploads/2019/01/festivali-belarusi-2019-100x70.jpg 100w, https://poshyk.info/wp-content/uploads/2019/01/festivali-belarusi-2019-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://poshyk.info/wp-content/uploads/2019/01/festivali-belarusi-2019-100x70.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="100" height="70" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2019/01/festivali-belarusi-2019-100x70.jpg"  srcset="https://poshyk.info/wp-content/uploads/2019/01/festivali-belarusi-2019-100x70.jpg 100w, https://poshyk.info/wp-content/uploads/2019/01/festivali-belarusi-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="фестивали беларуси 2019" title="Фестиваль «Наш Грюнвальд 2020» отменён" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://poshyk.info/nash-grunvald-news/" rel="bookmark" title="Фестиваль «Наш Грюнвальд 2020» отменён">Фестиваль «Наш Грюнвальд 2020» отменён</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T18:53:38+03:00" >14.08.2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://poshyk.info/alivaria-new/" rel="bookmark" class="td-image-wrap " title="Плейлист главных хитов фестиваля и фирменные A-FEST BOX" ><img width="100" height="70" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2017/08/a-fest-box-100x70.jpg" alt="A-FEST 2020" title="Плейлист главных хитов фестиваля и фирменные A-FEST BOX" data-lazy-srcset="https://poshyk.info/wp-content/uploads/2017/08/a-fest-box-100x70.jpg 100w, https://poshyk.info/wp-content/uploads/2017/08/a-fest-box-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://poshyk.info/wp-content/uploads/2017/08/a-fest-box-100x70.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="100" height="70" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2017/08/a-fest-box-100x70.jpg"  srcset="https://poshyk.info/wp-content/uploads/2017/08/a-fest-box-100x70.jpg 100w, https://poshyk.info/wp-content/uploads/2017/08/a-fest-box-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="A-FEST 2020" title="Плейлист главных хитов фестиваля и фирменные A-FEST BOX" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://poshyk.info/alivaria-new/" rel="bookmark" title="Плейлист главных хитов фестиваля и фирменные A-FEST BOX">Плейлист главных хитов фестиваля и фирменные A-FEST BOX</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T09:49:00+03:00" >07.08.2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://poshyk.info/blagotvoritelniy/" rel="bookmark" class="td-image-wrap " title="«Калi не нуль — не плывi пакуль»" ><img width="100" height="70" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2020/01/akcia-lidskogo-piva-100x70.jpg" alt="Калi не нуль не плывi пакуль" title="«Калi не нуль — не плывi пакуль»" data-lazy-srcset="https://poshyk.info/wp-content/uploads/2020/01/akcia-lidskogo-piva-100x70.jpg 100w, https://poshyk.info/wp-content/uploads/2020/01/akcia-lidskogo-piva-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://poshyk.info/wp-content/uploads/2020/01/akcia-lidskogo-piva-100x70.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="100" height="70" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2020/01/akcia-lidskogo-piva-100x70.jpg"  srcset="https://poshyk.info/wp-content/uploads/2020/01/akcia-lidskogo-piva-100x70.jpg 100w, https://poshyk.info/wp-content/uploads/2020/01/akcia-lidskogo-piva-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Калi не нуль не плывi пакуль" title="«Калi не нуль — не плывi пакуль»" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://poshyk.info/blagotvoritelniy/" rel="bookmark" title="«Калi не нуль — не плывi пакуль»">«Калi не нуль — не плывi пакуль»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T09:00:11+03:00" >07.08.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div><div class="vc_column tdi_67_95a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_67_95a{
                    vertical-align: baseline;
                }.tdi_67_95a .wpb_wrapper,
				.tdi_67_95a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67_95a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_67_95a .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_68_555 td-pb-border-top td_block_template_10 td_flex_block"  data-td-block-uid="tdi_68_555" >
<style>
/* custom css */
.tdi_68_555 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_68_555 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_68_555 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_68_555 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_68_555 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_68_555 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_68_555 .entry-thumb{
					background-position: center 50%;
				}.tdi_68_555 .td-post-vid-time{
					display: block;
				}.tdi_68_555 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_68_555 .td-excerpt{
					display: block;
				}.tdi_68_555 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_68_555 .td-post-category{
					display: inline-block;
				}.tdi_68_555 .td-post-author-name{
					display: inline-block;
				}.tdi_68_555 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_68_555 .td-post-date,
				.tdi_68_555 .td-post-author-name span{
					display: inline-block;
				}.tdi_68_555 .entry-review-stars{
					display: inline-block;
				}.tdi_68_555 .td-icon-star,
                .tdi_68_555 .td-icon-star-empty,
                .tdi_68_555 .td-icon-star-half{
					font-size: 15px;
				}.tdi_68_555 .td-module-comments{
					display: block;
				}.tdi_68_555 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_68_555 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_555 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_68_555 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_68_555 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_68_555 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_68_555 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_555 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_68_555 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_68_555 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_68_555 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_68_555 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_555 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_68_555 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_68_555 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_68_555 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_68_555 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_68_555 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://poshyk.info/category/dostoprimechatelnosti-belarusi/" class="td-post-category">Достопримечательности Беларуси</a><div class="td-module-thumb"><a href="https://poshyk.info/loshickaya-usadba/" rel="bookmark" class="td-image-wrap " title="Чем интересна Лошицкая усадьба в Минске?" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://poshyk.info/wp-content/uploads/2016/11/fligel-v-loshickom-parke-696x451.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/loshickaya-usadba/" rel="bookmark" title="Чем интересна Лошицкая усадьба в Минске?">Чем интересна Лошицкая усадьба в Минске?</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=1">poshyk</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T10:47:00+03:00" >05.05.2020</time></span><span class="td-module-comments"><a href="https://poshyk.info/loshickaya-usadba/#respond">0</a></span></span></div><div class="td-excerpt">Усадьба Прушинских в Лошицком парке
К сожалению, в Минске сохранилось...</div><div class="td-read-more"><a href="https://poshyk.info/loshickaya-usadba/">Узнать больше</a></div>                    </div>
                            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_69_7cf" class="tdc-row"><div class="vc_row tdi_70_91e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70_91e{
                    min-height: 0;
                }.tdi_70_91e,
				.tdi_70_91e .tdc-columns{
				    display: block;
				}.tdi_70_91e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_72_353  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_72_353{
                    vertical-align: baseline;
                }.tdi_72_353 .wpb_wrapper,
				.tdi_72_353 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72_353 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_72_353 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_categories_tags tdi_73_e6b td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_73_e6b" >
<style>
/* custom css */
.tdi_73_e6b .td-ct-item{
					display: block;
				}.tdi_73_e6b .td-ct-item:before{
					border-radius: 30px;
				
					background-color: #ffffff;
				}.tdi_73_e6b .td-ct-item-sep{
					font-size: 14px;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Фильтр по областям</span></h4></div><div class="td-ct-wrap"><a href="https://poshyk.info/tag/%d0%bc%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%be%d0%b1%d0%bb/" class="td-ct-item"><span class="td-ct-item-name">Минская</span><span class="td-ct-item-no">134</span></a><a href="https://poshyk.info/tag/%d0%b3%d1%80%d0%be%d0%b4%d0%bd%d0%b5%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%be%d0%b1%d0%bb/" class="td-ct-item"><span class="td-ct-item-name">Гродненская</span><span class="td-ct-item-no">105</span></a><a href="https://poshyk.info/tag/%d0%b1%d1%80%d0%b5%d1%81%d1%82%d1%81%d0%ba%d0%b0%d1%8f-%d0%be%d0%b1%d0%bb/" class="td-ct-item"><span class="td-ct-item-name">Брестская</span><span class="td-ct-item-no">51</span></a><a href="https://poshyk.info/tag/%d0%b2%d0%b8%d1%82%d0%b5%d0%b1%d1%81%d0%ba%d0%b0%d1%8f-%d0%be%d0%b1%d0%bb/" class="td-ct-item"><span class="td-ct-item-name">Витебская</span><span class="td-ct-item-no">38</span></a><a href="https://poshyk.info/tag/%d0%bc%d0%be%d0%b3%d0%b8%d0%bb%d0%b5%d0%b2%d1%81%d0%ba%d0%b0%d1%8f-%d0%be%d0%b1%d0%bb/" class="td-ct-item"><span class="td-ct-item-name">Могилевская</span><span class="td-ct-item-no">20</span></a><a href="https://poshyk.info/tag/%d0%b3%d0%be%d0%bc%d0%b5%d0%bb%d1%8c%d1%81%d0%ba%d0%b0%d1%8f-%d0%be%d0%b1%d0%bb/" class="td-ct-item"><span class="td-ct-item-name">Гомельская</span><span class="td-ct-item-no">12</span></a></div></div><div class="td_block_wrap td_block_12 tdi_74_331 td-pb-border-top td_block_template_11 td-column-1"  data-td-block-uid="tdi_74_331" ><script>var block_tdi_74_331 = new tdBlock();
block_tdi_74_331.id = "tdi_74_331";
block_tdi_74_331.atts = '{"m11_tl":"14","m11_el":"10","limit":"2","block_template_id":"","post_ids":"42783,40894","separator":"","custom_title":"","custom_url":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_74_331","tdc_css_class":"tdi_74_331","tdc_css_class_style":"tdi_74_331_rand_style"}';
block_tdi_74_331.td_column_number = "1";
block_tdi_74_331.block_type = "td_block_12";
block_tdi_74_331.post_count = "2";
block_tdi_74_331.found_posts = "2";
block_tdi_74_331.header_color = "";
block_tdi_74_331.ajax_pagination_infinite_stop = "";
block_tdi_74_331.max_num_pages = "1";
tdBlocksArray.push(block_tdi_74_331);
</script><div class="td-block-title-wrap"></div><div id=tdi_74_331 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://poshyk.info/dostoprimechatelnosti-soligorska/" rel="bookmark" class="td-image-wrap " title="Что посмотреть в городе шахтёров?" ><img width="324" height="235" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2019/08/soleotvali-soligorsk-324x235.jpg" alt="достопримечательности солигорска фото" title="Что посмотреть в городе шахтёров?" data-lazy-src="https://poshyk.info/wp-content/uploads/2019/08/soleotvali-soligorsk-324x235.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="324" height="235" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2019/08/soleotvali-soligorsk-324x235.jpg"   alt="достопримечательности солигорска фото" title="Что посмотреть в городе шахтёров?" /></noscript></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://poshyk.info/dostoprimechatelnosti-soligorska/" rel="bookmark" title="Что посмотреть в городе шахтёров?">Что посмотреть в городе шахтёров?</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T10:55:28+03:00" >06.08.2019</time></span>                    <span class="td-module-comments"><a href="https://poshyk.info/dostoprimechatelnosti-soligorska/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    
Достопримечательности Солигорска. Что посмотреть в городе шахтёров?
Когда...                </div>

                <div class="td-read-more">
                    <a href="https://poshyk.info/dostoprimechatelnosti-soligorska/">Узнать больше</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://poshyk.info/samie-starie-sinagogi-belarusi/" rel="bookmark" class="td-image-wrap " title="Топ &#8211; 5 старые синагоги Беларуси" ><img width="324" height="235" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2019/05/samie-starie-sinagogi-324x235.jpg" alt="ошмяны синагога" title="Топ &#8211; 5 старые синагоги Беларуси" data-lazy-src="https://poshyk.info/wp-content/uploads/2019/05/samie-starie-sinagogi-324x235.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="324" height="235" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2019/05/samie-starie-sinagogi-324x235.jpg"   alt="ошмяны синагога" title="Топ &#8211; 5 старые синагоги Беларуси" /></noscript></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://poshyk.info/samie-starie-sinagogi-belarusi/" rel="bookmark" title="Топ &#8211; 5 старые синагоги Беларуси">Топ &#8211; 5 старые синагоги Беларуси</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T11:07:27+03:00" >03.05.2019</time></span>                    <span class="td-module-comments"><a href="https://poshyk.info/samie-starie-sinagogi-belarusi/#respond">0</a></span>                </div>

                <div class="td-excerpt">
                    Самые старые синагоги Беларуси
Сам термин синагога зародился ещё 25...                </div>

                <div class="td-read-more">
                    <a href="https://poshyk.info/samie-starie-sinagogi-belarusi/">Узнать больше</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div><div class="vc_column tdi_76_13c  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_76_13c{
                    vertical-align: baseline;
                }.tdi_76_13c .wpb_wrapper,
				.tdi_76_13c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_13c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_76_13c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 tdi_77_090 td-pb-full-cell td-pb-border-top td_block_template_11 td-column-2"  data-td-block-uid="tdi_77_090" ><script>var block_tdi_77_090 = new tdBlock();
block_tdi_77_090.id = "tdi_77_090";
block_tdi_77_090.atts = '{"category_id":"16","limit":"6","block_template_id":"","custom_title":"\u0414\u043e\u0441\u0442\u043e\u043f\u0440\u0438\u043c\u0435\u0447\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u0438 ","custom_url":"https:\/\/poshyk.info\/category\/dostoprimechatelnosti-belarusi\/","separator":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"tdi_77_090","tdc_css_class":"tdi_77_090","tdc_css_class_style":"tdi_77_090_rand_style"}';
block_tdi_77_090.td_column_number = "2";
block_tdi_77_090.block_type = "td_block_14";
block_tdi_77_090.post_count = "6";
block_tdi_77_090.found_posts = "371";
block_tdi_77_090.header_color = "";
block_tdi_77_090.ajax_pagination_infinite_stop = "";
block_tdi_77_090.max_num_pages = "62";
tdBlocksArray.push(block_tdi_77_090);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://poshyk.info/category/dostoprimechatelnosti-belarusi/" class="td-pulldown-size">Достопримечательности Беларуси </a></h4></div><div id=tdi_77_090 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://poshyk.info/kostel-v-diatlovo/" rel="bookmark" class="td-image-wrap " title="Дятловский костел Вознесения Девы Марии" ><img width="356" height="220" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2020/09/diatlovo-belarus-356x220.jpg" alt="Костел в Дятлово Беларусь" title="Дятловский костел Вознесения Девы Марии" data-lazy-src="https://poshyk.info/wp-content/uploads/2020/09/diatlovo-belarus-356x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="356" height="220" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2020/09/diatlovo-belarus-356x220.jpg"   alt="Костел в Дятлово Беларусь" title="Дятловский костел Вознесения Девы Марии" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://poshyk.info/kostel-v-diatlovo/" rel="bookmark" title="Дятловский костел Вознесения Девы Марии">Дятловский костел Вознесения Девы Марии</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T10:21:48+03:00" >03.09.2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://poshyk.info/kostel-bezgreshnego-zachatija/" rel="bookmark" class="td-image-wrap " title="Слонимский костел и монастырь" ><img width="356" height="220" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2018/07/kostel-v-slonime-s-vozduha-356x220.jpg" alt="Костел в Слониме" title="Слонимский костел и монастырь" data-lazy-srcset="https://poshyk.info/wp-content/uploads/2018/07/kostel-v-slonime-s-vozduha-356x220.jpg 356w, https://poshyk.info/wp-content/uploads/2018/07/kostel-v-slonime-s-vozduha-300x185.jpg 300w, https://poshyk.info/wp-content/uploads/2018/07/kostel-v-slonime-s-vozduha-768x474.jpg 768w, https://poshyk.info/wp-content/uploads/2018/07/kostel-v-slonime-s-vozduha-696x429.jpg 696w, https://poshyk.info/wp-content/uploads/2018/07/kostel-v-slonime-s-vozduha-681x420.jpg 681w, https://poshyk.info/wp-content/uploads/2018/07/kostel-v-slonime-s-vozduha.jpg 1000w" data-lazy-sizes="(max-width: 356px) 100vw, 356px" data-lazy-src="https://poshyk.info/wp-content/uploads/2018/07/kostel-v-slonime-s-vozduha-356x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="356" height="220" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2018/07/kostel-v-slonime-s-vozduha-356x220.jpg"  srcset="https://poshyk.info/wp-content/uploads/2018/07/kostel-v-slonime-s-vozduha-356x220.jpg 356w, https://poshyk.info/wp-content/uploads/2018/07/kostel-v-slonime-s-vozduha-300x185.jpg 300w, https://poshyk.info/wp-content/uploads/2018/07/kostel-v-slonime-s-vozduha-768x474.jpg 768w, https://poshyk.info/wp-content/uploads/2018/07/kostel-v-slonime-s-vozduha-696x429.jpg 696w, https://poshyk.info/wp-content/uploads/2018/07/kostel-v-slonime-s-vozduha-681x420.jpg 681w, https://poshyk.info/wp-content/uploads/2018/07/kostel-v-slonime-s-vozduha.jpg 1000w" sizes="(max-width: 356px) 100vw, 356px"  alt="Костел в Слониме" title="Слонимский костел и монастырь" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://poshyk.info/kostel-bezgreshnego-zachatija/" rel="bookmark" title="Слонимский костел и монастырь">Слонимский костел и монастырь</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=1">poshyk</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-01T08:26:44+03:00" >01.09.2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://poshyk.info/dvorec-radzivillov-diatlovo/" rel="bookmark" class="td-image-wrap " title="Усадьба в Дятлово" ><img width="356" height="220" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2020/08/usadba-radzivillov-v-diatlovo-356x220.jpg" alt="Дятловский дворец Радзивиллов" title="Усадьба в Дятлово" data-lazy-src="https://poshyk.info/wp-content/uploads/2020/08/usadba-radzivillov-v-diatlovo-356x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="356" height="220" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2020/08/usadba-radzivillov-v-diatlovo-356x220.jpg"   alt="Дятловский дворец Радзивиллов" title="Усадьба в Дятлово" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://poshyk.info/dvorec-radzivillov-diatlovo/" rel="bookmark" title="Усадьба в Дятлово">Усадьба в Дятлово</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-31T16:02:03+03:00" >31.08.2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://poshyk.info/cerkov-v-pacevichah/" rel="bookmark" class="td-image-wrap " title="Церковь Пацевичи" ><img width="356" height="220" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2020/08/pacevichi-belarus-356x220.jpg" alt="Церковь в Пацевичах Рождества Пресвятой Богородицы" title="Церковь Пацевичи" data-lazy-src="https://poshyk.info/wp-content/uploads/2020/08/pacevichi-belarus-356x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="356" height="220" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2020/08/pacevichi-belarus-356x220.jpg"   alt="Церковь в Пацевичах Рождества Пресвятой Богородицы" title="Церковь Пацевичи" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://poshyk.info/cerkov-v-pacevichah/" rel="bookmark" title="Церковь Пацевичи">Церковь Пацевичи</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-27T11:11:33+03:00" >27.08.2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://poshyk.info/peski-kostel/" rel="bookmark" class="td-image-wrap " title="Неоготический костел в Песках" ><img width="356" height="220" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2020/08/kostel-v-peskah-356x220.jpg" alt="Костел в Песках" title="Неоготический костел в Песках" data-lazy-src="https://poshyk.info/wp-content/uploads/2020/08/kostel-v-peskah-356x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="356" height="220" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2020/08/kostel-v-peskah-356x220.jpg"   alt="Костел в Песках" title="Неоготический костел в Песках" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://poshyk.info/peski-kostel/" rel="bookmark" title="Неоготический костел в Песках">Неоготический костел в Песках</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-26T14:37:02+03:00" >26.08.2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://poshyk.info/dikushki-cerkov/" rel="bookmark" class="td-image-wrap " title="Дикушки &#8211; церковь Спасо-Преображенская" ><img width="356" height="220" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2020/08/dikushki-cerkov-356x220.jpg" alt="Дикушки церковь" title="Дикушки &#8211; церковь Спасо-Преображенская" data-lazy-src="https://poshyk.info/wp-content/uploads/2020/08/dikushki-cerkov-356x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="356" height="220" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2020/08/dikushki-cerkov-356x220.jpg"   alt="Дикушки церковь" title="Дикушки &#8211; церковь Спасо-Преображенская" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://poshyk.info/dikushki-cerkov/" rel="bookmark" title="Дикушки &#8211; церковь Спасо-Преображенская">Дикушки &#8211; церковь Спасо-Преображенская</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T16:23:39+03:00" >24.08.2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_text_with_title tdi_78_55c tagdiv-type td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_78_55c" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Новая реклама -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9655762908755474"
     data-ad-slot="6392792075"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div></div></div></div></div></div><div id="tdi_79_975" class="tdc-row"><div class="vc_row tdi_80_5c0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80_5c0{
                    min-height: 0;
                }.tdi_80_5c0,
				.tdi_80_5c0 .tdc-columns{
				    display: block;
				}.tdi_80_5c0 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_82_790  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_82_790{
                    vertical-align: baseline;
                }.tdi_82_790 .wpb_wrapper,
				.tdi_82_790 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82_790 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_82_790 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_9 tdi_83_cea td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_83_cea" ><div id=tdi_83_cea class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx15 td-animation-stack td-big-grid-post-0 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="https://poshyk.info/chto-privesti-iz-belarusi-v-podarok/" rel="bookmark" class="td-image-wrap " title="10 вариантов подарков из поездки в Беларусь!" ><img width="356" height="364" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2020/04/chto-privesti-v-podarok-iz-minska-356x364.jpg" alt="что привезти из беларуси в подарок" title="10 вариантов подарков из поездки в Беларусь!" data-lazy-src="https://poshyk.info/wp-content/uploads/2020/04/chto-privesti-v-podarok-iz-minska-356x364.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="356" height="364" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2020/04/chto-privesti-v-podarok-iz-minska-356x364.jpg"   alt="что привезти из беларуси в подарок" title="10 вариантов подарков из поездки в Беларусь!" /></noscript></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="https://poshyk.info/category/%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d1%8c/" class="td-post-category">Беларусь</a>                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/chto-privesti-iz-belarusi-v-podarok/" rel="bookmark" title="10 вариантов подарков из поездки в Беларусь!">10 вариантов подарков из поездки в Беларусь!</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-08T12:52:49+03:00" >08.04.2020</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx15 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="https://poshyk.info/belorusskaia-vishivka/" rel="bookmark" class="td-image-wrap " title="Разбираемся в нашей традиционной вышивке !" ><img width="356" height="364" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2020/07/belorusskai-vishivka-356x364.jpg" alt title="Разбираемся в нашей традиционной вышивке !" data-lazy-src="https://poshyk.info/wp-content/uploads/2020/07/belorusskai-vishivka-356x364.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="356" height="364" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2020/07/belorusskai-vishivka-356x364.jpg"   alt="" title="Разбираемся в нашей традиционной вышивке !" /></noscript></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="https://poshyk.info/category/%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d1%8c/" class="td-post-category">Беларусь</a>                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/belorusskaia-vishivka/" rel="bookmark" title="Разбираемся в нашей традиционной вышивке !">Разбираемся в нашей традиционной вышивке !</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=1">poshyk</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T14:38:07+03:00" >13.07.2020</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx15 td-animation-stack td-big-grid-post-2 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="https://poshyk.info/mifology-belarus/" rel="bookmark" class="td-image-wrap " title="Разбираемся в персонажах нашей мифологии" ><img width="356" height="364" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2019/06/mifologicheskie-suchestva-belarusi-356x364.jpg" alt="Белорусская мифология" title="Разбираемся в персонажах нашей мифологии" data-lazy-src="https://poshyk.info/wp-content/uploads/2019/06/mifologicheskie-suchestva-belarusi-356x364.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="356" height="364" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2019/06/mifologicheskie-suchestva-belarusi-356x364.jpg"   alt="Белорусская мифология" title="Разбираемся в персонажах нашей мифологии" /></noscript></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="https://poshyk.info/category/news/" class="td-post-category">Новости</a>                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/mifology-belarus/" rel="bookmark" title="Разбираемся в персонажах нашей мифологии">Разбираемся в персонажах нашей мифологии</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-11T12:35:45+03:00" >11.06.2019</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx15 td-animation-stack td-big-grid-post-3 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="https://poshyk.info/chupacabra-v-belarusi/" rel="bookmark" class="td-image-wrap " title="Призрак чупакабры бродит по Беларуси?" ><img width="356" height="364" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2018/02/chupacabra-v-belarusi-356x364.jpg" alt="Чупакабра в Беларуси" title="Призрак чупакабры бродит по Беларуси?" data-lazy-src="https://poshyk.info/wp-content/uploads/2018/02/chupacabra-v-belarusi-356x364.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="356" height="364" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2018/02/chupacabra-v-belarusi-356x364.jpg"   alt="Чупакабра в Беларуси" title="Призрак чупакабры бродит по Беларуси?" /></noscript></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="https://poshyk.info/category/news/" class="td-post-category">Новости</a>                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/chupacabra-v-belarusi/" rel="bookmark" title="Призрак чупакабры бродит по Беларуси?">Призрак чупакабры бродит по Беларуси?</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=1">poshyk</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T07:20:00+03:00" >08.01.2020</time></span>                    </div>
                </div>
            </div>

        </div>

        </div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_84_ee9" class="tdc-row"><div class="vc_row tdi_85_9c0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_85_9c0{
                    min-height: 0;
                }.tdi_85_9c0,
				.tdi_85_9c0 .tdc-columns{
				    display: block;
				}.tdi_85_9c0 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_87_131  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_87_131{
                    vertical-align: baseline;
                }.tdi_87_131 .wpb_wrapper,
				.tdi_87_131 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87_131 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_87_131 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_88_9e5 td-pb-border-top td_block_template_10 td_flex_block"  data-td-block-uid="tdi_88_9e5" >
<style>
/* custom css */
.tdi_88_9e5 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_88_9e5 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_88_9e5 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_88_9e5 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_88_9e5 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_88_9e5 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_88_9e5 .entry-thumb{
					background-position: center 50%;
				}.tdi_88_9e5 .td-post-vid-time{
					display: block;
				}.tdi_88_9e5 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_88_9e5 .td-excerpt{
					display: block;
				}.tdi_88_9e5 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_88_9e5 .td-post-category{
					display: inline-block;
				}.tdi_88_9e5 .td-post-author-name{
					display: inline-block;
				}.tdi_88_9e5 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_88_9e5 .td-post-date,
				.tdi_88_9e5 .td-post-author-name span{
					display: inline-block;
				}.tdi_88_9e5 .entry-review-stars{
					display: inline-block;
				}.tdi_88_9e5 .td-icon-star,
                .tdi_88_9e5 .td-icon-star-empty,
                .tdi_88_9e5 .td-icon-star-half{
					font-size: 15px;
				}.tdi_88_9e5 .td-module-comments{
					display: block;
				}.tdi_88_9e5 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_88_9e5 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88_9e5 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_88_9e5 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88_9e5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88_9e5 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_88_9e5 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_9e5 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_88_9e5 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88_9e5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88_9e5 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_88_9e5 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88_9e5 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_88_9e5 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88_9e5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88_9e5 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_88_9e5 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Интересное скоро:</span></h4></div><div id=tdi_88_9e5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://poshyk.info/category/anonsy/" class="td-post-category">Анонсы</a><div class="td-module-thumb"><a href="https://poshyk.info/festival-piva/" rel="bookmark" class="td-image-wrap " title="Minsk Craft Beer Fest в Ok16" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://poshyk.info/wp-content/uploads/2019/08/minsk-craft-beer-poshyk-info-696x464.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://poshyk.info/festival-piva/" rel="bookmark" title="Minsk Craft Beer Fest в Ok16">Minsk Craft Beer Fest в Ok16</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T10:00:00+03:00" >10.06.2020</time></span><span class="td-module-comments"><a href="https://poshyk.info/festival-piva/#respond">0</a></span></span></div><div class="td-excerpt">VII Minsk Craft Beer Fest пройдет 17 октября в...</div><div class="td-read-more"><a href="https://poshyk.info/festival-piva/">Узнать больше</a></div>                    </div>
                            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_90_1c7  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_90_1c7{
                    vertical-align: baseline;
                }.tdi_90_1c7 .wpb_wrapper,
				.tdi_90_1c7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90_1c7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_90_1c7 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_15 tdi_91_e55 td-pb-border-top td_block_template_11 td-column-2 td_block_padding"  data-td-block-uid="tdi_91_e55" ><script>var block_tdi_91_e55 = new tdBlock();
block_tdi_91_e55.id = "tdi_91_e55";
block_tdi_91_e55.atts = '{"post_ids":"20321, 29986, 4441, 30791, 46121, 8417","limit":"6","separator":"","custom_title":"","custom_url":"","block_template_id":"","mx4_tl":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"tdi_91_e55","tdc_css_class":"tdi_91_e55","tdc_css_class_style":"tdi_91_e55_rand_style"}';
block_tdi_91_e55.td_column_number = "2";
block_tdi_91_e55.block_type = "td_block_15";
block_tdi_91_e55.post_count = "6";
block_tdi_91_e55.found_posts = "6";
block_tdi_91_e55.header_color = "";
block_tdi_91_e55.ajax_pagination_infinite_stop = "";
block_tdi_91_e55.max_num_pages = "1";
tdBlocksArray.push(block_tdi_91_e55);
</script><div class="td-block-title-wrap"></div><div id=tdi_91_e55 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://poshyk.info/zaslavl/" rel="bookmark" class="td-image-wrap " title="Гид по городу Заславль." ><img width="218" height="150" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2017/10/gid-zaslavl-na-odin-den-218x150.jpg" alt="Гид по городу Заславль" title="Гид по городу Заславль." data-lazy-srcset="https://poshyk.info/wp-content/uploads/2017/10/gid-zaslavl-na-odin-den-218x150.jpg 218w, https://poshyk.info/wp-content/uploads/2017/10/gid-zaslavl-na-odin-den-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" data-lazy-src="https://poshyk.info/wp-content/uploads/2017/10/gid-zaslavl-na-odin-den-218x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="218" height="150" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2017/10/gid-zaslavl-na-odin-den-218x150.jpg"  srcset="https://poshyk.info/wp-content/uploads/2017/10/gid-zaslavl-na-odin-den-218x150.jpg 218w, https://poshyk.info/wp-content/uploads/2017/10/gid-zaslavl-na-odin-den-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Гид по городу Заславль" title="Гид по городу Заславль." /></noscript></a></div>                <a href="https://poshyk.info/category/guides/" class="td-post-category">Гиды</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://poshyk.info/zaslavl/" rel="bookmark" title="Гид по городу Заславль.">Гид по городу Заславль.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://poshyk.info/oshmjany-marshrut/" rel="bookmark" class="td-image-wrap " title="Гид по Ошмянам и «малый треугольник»" ><img width="218" height="145" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2018/06/oshmiani.jpg" alt="ошмяны маршрут" title="Гид по Ошмянам и «малый треугольник»" data-lazy-srcset="https://poshyk.info/wp-content/uploads/2018/06/oshmiani.jpg 700w, https://poshyk.info/wp-content/uploads/2018/06/oshmiani-600x400.jpg 600w, https://poshyk.info/wp-content/uploads/2018/06/oshmiani-300x200.jpg 300w, https://poshyk.info/wp-content/uploads/2018/06/oshmiani-321x214.jpg 321w, https://poshyk.info/wp-content/uploads/2018/06/oshmiani-140x94.jpg 140w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" data-lazy-src="https://poshyk.info/wp-content/uploads/2018/06/oshmiani.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="218" height="145" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2018/06/oshmiani.jpg"  srcset="https://poshyk.info/wp-content/uploads/2018/06/oshmiani.jpg 700w, https://poshyk.info/wp-content/uploads/2018/06/oshmiani-600x400.jpg 600w, https://poshyk.info/wp-content/uploads/2018/06/oshmiani-300x200.jpg 300w, https://poshyk.info/wp-content/uploads/2018/06/oshmiani-321x214.jpg 321w, https://poshyk.info/wp-content/uploads/2018/06/oshmiani-140x94.jpg 140w" sizes="(max-width: 218px) 100vw, 218px"  alt="ошмяны маршрут" title="Гид по Ошмянам и «малый треугольник»" /></noscript></a></div>                <a href="https://poshyk.info/category/%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d1%8c/" class="td-post-category">Беларусь</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://poshyk.info/oshmjany-marshrut/" rel="bookmark" title="Гид по Ошмянам и «малый треугольник»">Гид по Ошмянам и «малый треугольник»</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://poshyk.info/gorod-rakov-belarus/" rel="bookmark" class="td-image-wrap " title="Раков &#8211; что посмотреть? Костёл, церковь и музей." ><img width="218" height="135" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2015/03/костел-в-Ракове.jpg" alt="Раков" title="Раков &#8211; что посмотреть? Костёл, церковь и музей." data-lazy-srcset="https://poshyk.info/wp-content/uploads/2015/03/костел-в-Ракове.jpg 800w, https://poshyk.info/wp-content/uploads/2015/03/костел-в-Ракове-600x372.jpg 600w, https://poshyk.info/wp-content/uploads/2015/03/костел-в-Ракове-300x186.jpg 300w, https://poshyk.info/wp-content/uploads/2015/03/костел-в-Ракове-768x476.jpg 768w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" data-lazy-src="https://poshyk.info/wp-content/uploads/2015/03/костел-в-Ракове.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="218" height="135" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2015/03/костел-в-Ракове.jpg"  srcset="https://poshyk.info/wp-content/uploads/2015/03/костел-в-Ракове.jpg 800w, https://poshyk.info/wp-content/uploads/2015/03/костел-в-Ракове-600x372.jpg 600w, https://poshyk.info/wp-content/uploads/2015/03/костел-в-Ракове-300x186.jpg 300w, https://poshyk.info/wp-content/uploads/2015/03/костел-в-Ракове-768x476.jpg 768w" sizes="(max-width: 218px) 100vw, 218px"  alt="Раков" title="Раков &#8211; что посмотреть? Костёл, церковь и музей." /></noscript></a></div>                <a href="https://poshyk.info/category/guides/" class="td-post-category">Гиды</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://poshyk.info/gorod-rakov-belarus/" rel="bookmark" title="Раков &#8211; что посмотреть? Костёл, церковь и музей.">Раков &#8211; что посмотреть? Костёл, церковь и музей.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://poshyk.info/marshrut-po-belarusi/" rel="bookmark" class="td-image-wrap " title="Щорсы и Любча. Две истории на одной дороге" ><img width="200" height="150" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2016/12/zamki-belarusi-s-vozduha.jpg" alt="Маршрут по Беларуси" title="Щорсы и Любча. Две истории на одной дороге" data-lazy-srcset="https://poshyk.info/wp-content/uploads/2016/12/zamki-belarusi-s-vozduha.jpg 700w, https://poshyk.info/wp-content/uploads/2016/12/zamki-belarusi-s-vozduha-600x449.jpg 600w, https://poshyk.info/wp-content/uploads/2016/12/zamki-belarusi-s-vozduha-300x225.jpg 300w, https://poshyk.info/wp-content/uploads/2016/12/zamki-belarusi-s-vozduha-510x382.jpg 510w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://poshyk.info/wp-content/uploads/2016/12/zamki-belarusi-s-vozduha.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="200" height="150" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2016/12/zamki-belarusi-s-vozduha.jpg"  srcset="https://poshyk.info/wp-content/uploads/2016/12/zamki-belarusi-s-vozduha.jpg 700w, https://poshyk.info/wp-content/uploads/2016/12/zamki-belarusi-s-vozduha-600x449.jpg 600w, https://poshyk.info/wp-content/uploads/2016/12/zamki-belarusi-s-vozduha-300x225.jpg 300w, https://poshyk.info/wp-content/uploads/2016/12/zamki-belarusi-s-vozduha-510x382.jpg 510w" sizes="(max-width: 200px) 100vw, 200px"  alt="Маршрут по Беларуси" title="Щорсы и Любча. Две истории на одной дороге" /></noscript></a></div>                <a href="https://poshyk.info/category/%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d1%8c/" class="td-post-category">Беларусь</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://poshyk.info/marshrut-po-belarusi/" rel="bookmark" title="Щорсы и Любча. Две истории на одной дороге">Щорсы и Любча. Две истории на одной дороге</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://poshyk.info/chto-posmotret-v-minske-za-1-den/" rel="bookmark" class="td-image-wrap " title="Коротко: Минск за один день" ><img width="218" height="150" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2019/06/neobichnie-fakti-o-minske-218x150.jpg" alt="Что посмотреть в Минске за 1 день" title="Коротко: Минск за один день" data-lazy-srcset="https://poshyk.info/wp-content/uploads/2019/06/neobichnie-fakti-o-minske-218x150.jpg 218w, https://poshyk.info/wp-content/uploads/2019/06/neobichnie-fakti-o-minske-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" data-lazy-src="https://poshyk.info/wp-content/uploads/2019/06/neobichnie-fakti-o-minske-218x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="218" height="150" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2019/06/neobichnie-fakti-o-minske-218x150.jpg"  srcset="https://poshyk.info/wp-content/uploads/2019/06/neobichnie-fakti-o-minske-218x150.jpg 218w, https://poshyk.info/wp-content/uploads/2019/06/neobichnie-fakti-o-minske-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Что посмотреть в Минске за 1 день" title="Коротко: Минск за один день" /></noscript></a></div>                <a href="https://poshyk.info/category/guides/" class="td-post-category">Гиды</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://poshyk.info/chto-posmotret-v-minske-za-1-den/" rel="bookmark" title="Коротко: Минск за один день">Коротко: Минск за один день</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://poshyk.info/nesvizhskiy-region/" rel="bookmark" class="td-image-wrap " title="Поездки выходного дня &#8211; Несвиж и регион" ><img width="218" height="150" class="entry-thumb jetpack-lazy-image" src="https://poshyk.info/wp-content/uploads/2018/12/dostoprimechatelnosti-nesvizha-218x150.jpg" alt="достопримечательности Несвижа" title="Поездки выходного дня &#8211; Несвиж и регион" data-lazy-srcset="https://poshyk.info/wp-content/uploads/2018/12/dostoprimechatelnosti-nesvizha-218x150.jpg 218w, https://poshyk.info/wp-content/uploads/2018/12/dostoprimechatelnosti-nesvizha-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" data-lazy-src="https://poshyk.info/wp-content/uploads/2018/12/dostoprimechatelnosti-nesvizha-218x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="218" height="150" class="entry-thumb" src="https://poshyk.info/wp-content/uploads/2018/12/dostoprimechatelnosti-nesvizha-218x150.jpg"  srcset="https://poshyk.info/wp-content/uploads/2018/12/dostoprimechatelnosti-nesvizha-218x150.jpg 218w, https://poshyk.info/wp-content/uploads/2018/12/dostoprimechatelnosti-nesvizha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="достопримечательности Несвижа" title="Поездки выходного дня &#8211; Несвиж и регион" /></noscript></a></div>                <a href="https://poshyk.info/category/dostoprimechatelnosti-belarusi/" class="td-post-category">Достопримечательности Беларуси</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://poshyk.info/nesvizhskiy-region/" rel="bookmark" title="Поездки выходного дня &#8211; Несвиж и регион">Поездки выходного дня &#8211; Несвиж и регион</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div></div></div></div></div><div id="tdi_92_9cc" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_93_c05  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_93_c05{
                    min-height: 0;
                }.tdi_93_c05,
				.tdi_93_c05 .tdc-columns{
				    display: block;
				}.tdi_93_c05 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_95_705  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_95_705{
                    vertical-align: baseline;
                }.tdi_95_705 .wpb_wrapper,
				.tdi_95_705 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95_705 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_95_705 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_fl_4 tdi_96_533 td-grid-style-1 td-hover-1 td-big-grids-fl td-big-grids-scroll td-big-grids-margin td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_96_533" ><div id=tdi_96_533 class="td_block_inner"><div class="td-big-grid-wrapper td-posts-4">
        <div class="td_module_mx21 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-17">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://poshyk.info/redkie-ptici-belarusi/" rel="bookmark" class="td-image-wrap " title="Топ &#8211; 5 редких птиц Беларуси, которых можно не увидеть" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://poshyk.info/wp-content/uploads/2019/04/mezhdunarodniy-den-ptic-534x462.jpg)" ></span></a></div>            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="https://poshyk.info/redkie-ptici-belarusi/" rel="bookmark" title="Топ &#8211; 5 редких птиц Беларуси, которых можно не увидеть">Топ &#8211; 5 редких птиц Беларуси, которых можно не увидеть</a></h3>                    </div>

                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-01T10:05:49+03:00" >01.04.2019</time></span>                    </div>
                </div>
            </div>
        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx21 td_module_wrap td-animation-stack td-big-grid-post-1 td-big-grid-post td-mx-17">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://poshyk.info/obiknovennaia-letiaga-v-belarusi/" rel="bookmark" class="td-image-wrap " title="Удивительные животные &#8211; обыкновенная летяга" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://poshyk.info/wp-content/uploads/2020/03/belka-letiaga-v-belarusi-534x462.jpg)" ></span></a></div>            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="https://poshyk.info/obiknovennaia-letiaga-v-belarusi/" rel="bookmark" title="Удивительные животные &#8211; обыкновенная летяга">Удивительные животные &#8211; обыкновенная летяга</a></h3>                    </div>

                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T16:28:56+03:00" >24.03.2020</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_mx21 td_module_wrap td-animation-stack td-big-grid-post-2 td-big-grid-post td-mx-17">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://poshyk.info/zhuk-olen/" rel="bookmark" class="td-image-wrap " title="Необычное насекомое Жук-олень" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://poshyk.info/wp-content/uploads/2019/08/zhuk-olen-photo-534x462.jpg)" ></span></a></div>            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="https://poshyk.info/zhuk-olen/" rel="bookmark" title="Необычное насекомое Жук-олень">Необычное насекомое Жук-олень</a></h3>                    </div>

                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-24T10:13:23+03:00" >24.08.2019</time></span>                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_mx21 td_module_wrap td-animation-stack td-big-grid-post-3 td-big-grid-post td-mx-17">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://poshyk.info/chernai-kniga-belarusi/" rel="bookmark" class="td-image-wrap " title="Животные, которых больше нет в Беларуси" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://poshyk.info/wp-content/uploads/2019/04/10-zhivotnih-kotorih-bolshe-net-534x462.jpg)" ></span></a></div>            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="https://poshyk.info/chernai-kniga-belarusi/" rel="bookmark" title="Животные, которых больше нет в Беларуси">Животные, которых больше нет в Беларуси</a></h3>                    </div>

                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://poshyk.info/interesnie-mesta-belarusi/?user=3">Aliaksandr M</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-23T16:48:28+03:00" >23.04.2019</time></span>                    </div>
                </div>
            </div>
        </div>

        </div><div class="clearfix"></div></div></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                            </div> <!-- /.td-main-content-wrap -->


            <!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://poshyk.info/"><img src="https://poshyk.info/wp-content/uploads/2018/10/poshyk-logo-blog-o-belarus.png" alt="poshyk.info" title="poshyk ino"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>О НАС</span></div>Poshyk.info - Блог о путешествиях, Беларуси, Минске и людях. Новости, интересные статьи, анонсы, большой архив достопримечательностей и интересных мест. Советы путешественникам и обзорные материалы. <b><div class="footer-email-wrap">Свяжитесь с нами: <a href="mailto:client@poshyk.info">client@poshyk.info</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЛЕДУЙ ЗА НАМИ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/poshyk/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/poshyk.info/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/poshyk_info" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFNwrw0PJuVuSMR50DgPHZQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-all-container"><ul id="menu-all-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-45813"><a href="https://poshyk.info/zhurnal-poshyk/">Журнал</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-33549 current_page_item td-menu-item td-normal-menu menu-item-45797"><a href="https://poshyk.info/interesnie-mesta-belarusi/" aria-current="page">Узнай Беларусь</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46250"><a href="https://poshyk.info/minsk-turisticheskiy/">Минск</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37741"><a href="https://poshyk.info/vandrouki/">О путешествиях</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46269"><a href="https://poshyk.info/media-poshyk-info/">Контакты</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Использование фото и материалов сайта только с активной ссылкой                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<div id="rcl-overlay"></div>
        <div id="rcl-popup"></div><div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Don`t copy text!</span></div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f59cec726917
    -->

    <script type='text/javascript' id='ta_main_js-js-extra'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/poshyk.info","ajax_url":"https:\/\/poshyk.info\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"recommends","link_prefixes":{"1":"recommends"},"post_id":"33549","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://poshyk.info/wp-content/plugins/thirstyaffiliates/js/app/ta.js?ver=3.9.4' id='ta_main_js-js'></script>
<script type='text/javascript' src='https://poshyk.info/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.8' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/poshyk.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poshyk.info/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1555921327' id='mistape-front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://poshyk.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://poshyk.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://poshyk.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
        <script type="text/javascript">
            var thirstyGoogleClickTrack = function ( e ) {

                var $this       = jQuery( this ),
                    linkID      = $this.data( 'linkid' ),
                    href        = linkID ? $this.attr( 'href' ) : thirstyFunctions.isThirstyLink( $this.attr( 'href' ) ),
                    action_name = 'Affiliate Link',
                    page_slug   = '/interesnie-mesta-belarusi/',
                    home_url    = 'https://poshyk.info';

                if ( ! href || typeof ga !== 'function' ) {
                    return;
                }

                var is_uncloak  = href.indexOf( home_url + '/' + thirsty_global_vars.link_prefix ) < 0,
                    href_parts  = href.split('/'),
                    href_last   = href_parts[ href_parts.length - 1 ] ? href_parts[ href_parts.length - 1 ] : href_parts[ href_parts.length - 2 ],
                    link_text   = $this.text(),
                    link_uri    = linkID && is_uncloak ? href : href.replace( home_url , '' ),
                    link_slug   = linkID && is_uncloak ? href : href_last;

                ga( 'send' , 'event' , {
                    eventCategory : action_name,
                    eventAction   : link_uri,
                    eventLabel    : page_slug,
                    transport     : 'beacon'
                } );
            };

            jQuery( document ).ready( function($) {
                $( 'body' ).on( 'click', 'a', thirstyGoogleClickTrack );
            });
        </script>
        <script>rcl_do_action("rcl_footer")</script>
<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'98701202',post:'33549',tz:'3',srv:'poshyk.info'} ]);
	_stq.push([ 'clickTrackerInit', '98701202', '33549' ]);
</script>
<div id="mistape_dialog" data-mode="confirm" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content without-comment"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="33549" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>
</body>
</html>